8) Salon Rétromobile 2020 du 05 au 09 Février Porte de Versailles. Le Forum 204-304free et L'Amicale exposent une voiture sur leur stand. Venez nombreux nous rencontrer. A très bientôt 8)

Problème alimentation

Publier une réponse

Émoticônes
:o 8) :lol: :x :P :oops: :cry: :evil: :roll: :wink: :kool: :grrr: :loop: :clin: :nice :start :coool :ccrry :eeek :evill :ff :loll :madd :rr :rrooll :smil :reflex :kis
Accéder à davantage d’émoticônes

Le BBCode est activé
La balise [img] est activée
La balise [flash] est désactivée
La balise [url] est activée
Les émoticônes sont activées

Relecture du sujet
   

Agrandir Relecture du sujet : Problème alimentation

Re: Problème alimentation

Message par JCh » 04 nov. 2019, 20:36

Merci à tous pour vos conseils.J'ai commandé une nouvelle bobine adaptée à l'allumeur 123. Elle monte plus haut en régime avant que le problème n'apparaisse mais ce n'est toujours pas parfait.
Je vais donc creuser la piste de l'interférence et changer la mise à la terre moteur-caisse et continuer le diagnostique...
Affaire à suivre.
Bonne soirée à tous.

Re: Problème alimentation

Message par JP » 24 oct. 2019, 15:07

J'adhère une fois de plus aux précisions apportées par Jean-Paul ! :nice

JMB évoque les soucis de François avec cet allumeur dûs à une interférence électrique (intermittente) qui perturbait l'allumeur électronique.
C'est moins facile à identifier mais c'est une hypothèse à creuser une fois éliminée celle de la bobine (et des bougies... :wink: )

Re: Problème alimentation

Message par Jean-Paul » 24 oct. 2019, 12:54

Bonjour,
ça ressemble à une coupure de l'allumage à haut régime.
Ensuite, le régime chute, l'allumage re-fonctionne et l'essence non brûlée auparavant brûle d'un coup.
(Quelqu'un peut confirmer ?)

Si c'est ça, la bobine est peut-être fatiguée ou pas adaptée.

Tu parles d'un allumage 1234.
Est-il compatible avec les bobines classiques (Résistance de ~ 3 Ohms) ?

C'est pas plutôt un allumeur 123 Ignition ?
Sur leur site, ils disent que la bobine classique est compatible avec les moteurs 4 temps jusqu'à 6000 tr/mn.
Au-delà, il faut une bobine de 1,5 Ohms.
Mais si la bobine classique est un peu juste, la limite est en-dessous de 6000 tr/mn.

Je pense qu'il vaudrait mieux garder une bobine classique, mais s'assurer qu'elle est bonne.
Tu peux faire un essai avec une autre bobine ?
En neuf, je sais pas laquelle conseiller. Mes 204 ont toutes des vieilles bobines d'époque.

Tu peux toujours mesurer la résistance de la bobine, entre les 2 bornes basse tension (débrancher au moins 1 fil, vers le contact ou l'allumeur).
Il faut 3 à 3,5 Ohms pour un allumage classique.
Au-delà, la bobine n'a pas le temps de se charger, à haut régime.

Jean-Paul

Re: Problème alimentation

Message par jmb304 » 24 oct. 2019, 10:40

Le bang me fait penser à un soucis de condensateur, mais s'il y a un allumage électronique, ce n'est pas ça :reflex

Par contre, je crois me rappeler que François avait eu ce genre de soucis et qu'il y avait un problème sur le kit fourni !!! Mais je ne sais plus si c'était le même fournisseur :reflex

Re: Problème alimentation

Message par JP » 24 oct. 2019, 09:52

Le symptôme ressemble effectivement à un débit d'essence insuffisant (filtre bouché, pompe vétuste...)
As tu vérifié aussi si la cuve du carbu est propre ?
Toutefois le bang est bizarre...

Si ce n'est pas ça on peut soupçonner l'allumage : est-ce apparu après le changement d'allumeur ?
Les bougies et la bobine ont été changées aussi ou pas ?

Problème alimentation

Message par JCh » 24 oct. 2019, 08:04

Bonjour,

J'ai un soucis sur mon coupé 204 de 1967, je m'explique:
Lorsque je roule à plus de 100 km/h, après 2/3 mn, le moteur s'étouffe suivi d'un gros bang dans l'échappement.
Si je lève le pieds la voiture repart normalement jusqu'au prochain étouffement, etc...
Il semble donc qu'elle ne supporte pas de tourner à haut régime longtemps...
J'ai vérifier la ligne d'alimentation en carburant, nettoyé le tout: la pompe fonctionne bien (tuyau débranché du carbu, dès que je met en marche le démarreur, l'essence arrive généreusement).

Avez vous déjà rencontré un problème similaire? Avez vous une piste à creuser?

NB: l'allumage est neuf, c'est un électronique 1234. Il a été réglé par un professionnel.

Cordialement.

Haut