8) Le forum 204-304free et L'Amicale 204-304 vous souhaitent de Joyeuses Fêtes de Noël . N'oubliez pas votre jouet préféré à quatre roues 8)

Ventilateur qui ne s'enclenche pas

Radiateur, ventilateur débrayable, pompe à eau.
Avatar de l’utilisateur
Jean-Paul
Pompe à huile
Messages : 4815
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Ventilateur qui ne s'enclenche pas

Messagepar Jean-Paul » 24 juin 2018, 18:09

Mais si tu as enlevé les vis, ça a dû augmenter l'entrefer et je sais pas si le courant est assez fort pour attirer le support de ventilateur.
Il faudrait régler l'entrefer comme indiqué dans la RTA (0,3 mm).

Et il faire le test suivant :
moteur chaud et aiguille au maximum,
arrêter le moteur, par sécurité, mais sans le laisser refroidir,
remettre le contact,
voir si le courant passe vraiment dans le circuit et si ça attire le support de ventilateur.

Sinon, il y a eu 2 sortes de ventilateur en plastique pour moteur essence.
A gauche 1er modèle, pour moyeu en acier.
A droite 2ème modèle, pour moyeu en alliage d'aluminium, vers 1973 ou 1974.
Les positions des vis et des trous sont différentes.
Ventilateurs.png
Ventilateurs.png (210.62 Kio) Consulté 824 fois


Si tu as une photo du moyeu sur lequel est fixé le ventilateur, je te dirai si c'est bon.
Jean-Paul
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Avatar de l’utilisateur
JP
Pompe à huile
Messages : 4118
Inscription : 28 avr. 2001, 02:00
Contact :

Re: Ventilateur qui ne s'enclenche pas

Messagepar JP » 25 juin 2018, 07:03

Si ça tourne librement à l'arrêt avec le contact allumé c'est qu'il n'est pas en marche forcée.
Si le moteur ne chauffe pas dans le rouge et que le ventilateur ne s'enclenche pas c'est normal aussi et signe que le radiateur marche bien.
L'intérêt du dispositif est justement qu'il s'enclenche rarement ce qui économise l'énergie (et la puissance !)
Cabs : 2o4 70, 5o4 72, Alfa 68 et 75, Cox 77, Opel Speedster, CLK + le break 2o4 Océan
Motos : XL 250, MTX 200, Sherpa 350, Flandria

Avatar de l’utilisateur
henriiv
Metteur au point de doubles corps
Messages : 105
Inscription : 11 nov. 2014, 17:11
Contact :

Re: Ventilateur qui ne s'enclenche pas

Messagepar henriiv » 25 juin 2018, 19:21

hello,

Merci pour toutes vos réponses.
J'avais réglé l'entrefer à 0,4, donc j'ai mis 0,3.

Par contre effectivement, peut etre que tout fonctionne normalement.
Je n'entends pas le radiateur fonctionné car il ne monte jamais dans la partie rouge même si je le laisse tourner.

J'ai impression que l'hélice plaque l'entrefer sur la poulie et ce avant même de la serrer et donc qu'il n'y a plus de jeu!
Et enfin je n'ai pas de chauffage.

Bon désolé de vous faire chercher mais vous m'avez bien aidé sur tous les autres sujets alors merci
Année 1970. Berline.

Avatar de l’utilisateur
JP
Pompe à huile
Messages : 4118
Inscription : 28 avr. 2001, 02:00
Contact :

Re: Ventilateur qui ne s'enclenche pas

Messagepar JP » 25 juin 2018, 20:34

Si la température a du mal à monter à sa valeur optimale (trop froide, pas de chauffage), il est probable que le calorstat soit HS ou absent.

Le calorstat comme l'indique son étymologie est le principal élément de stabilisation de la température ! :wink:

Pas de chauffage peut aussi signifier radiateur de chauffage entartré ou bien le passage d'air colmaté par l'accumulation de saletés...

Concernant l'électro-aimant, il est aisé de voir s'il est enclenché ou pas : moteur au ralenti, approcher DOUCEMENT un bâton ou un tournevis au bout des pales. Si on arrive à arrêter l'hélice c'est qu'il est débrayé, sinon ça tape fort sur le bout du bâton et il ne faut pas insister !
Cabs : 2o4 70, 5o4 72, Alfa 68 et 75, Cox 77, Opel Speedster, CLK + le break 2o4 Océan
Motos : XL 250, MTX 200, Sherpa 350, Flandria

Avatar de l’utilisateur
henriiv
Metteur au point de doubles corps
Messages : 105
Inscription : 11 nov. 2014, 17:11
Contact :

Re: Ventilateur qui ne s'enclenche pas

Messagepar henriiv » 29 juin 2018, 22:14

Hello,

ok merci.
ALors, j'ai changé le calorstat et maintenant j'ai du chauffage. :nice
Par contre j'ai fait les tests conseillés:
-on peut tourner l'hélice avec la main moteur à l'arret mais il faut forcer un peu (ca frotte)
-par contre on ne peut pas arrêter l'hélice quand le moteur tourne
- j'ai constaté que le radiateur se mettait en route

Y a t il une anomalie dans tout ca?

merci
David
Année 1970. Berline.

Avatar de l’utilisateur
max.9991
Puits de science es 304
Messages : 2368
Inscription : 20 nov. 2014, 21:52
Contact :

Re: Ventilateur qui ne s'enclenche pas

Messagepar max.9991 » 29 juin 2018, 22:29

Je pense que ton ventilo est légèrement serré d'ou le point dur et l'entrainement direct à la rotation moteur.

Il faudrait donc que tu règles l'entrefer de la poulie (0.4mm) pour la rendre libre.
En chauffant, vu que le système électromagnétique semble fonctionner, le ventilo s'enclenchera tout seul.
Jeanne - 204 Berline - Blanc Alaska - 07-01-1969
Adhérent n°182
Secrétaire/Trésorier Adjoint

Avatar de l’utilisateur
Jean-Paul
Pompe à huile
Messages : 4815
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Ventilateur qui ne s'enclenche pas

Messagepar Jean-Paul » 30 juin 2018, 13:24

Jean-Paul a écrit :Il faudrait régler l'entrefer comme indiqué dans la RTA (0,3 mm).
En fait, la RTA indique entre 0,3 et 0,4 mm.
Donc à 0,4 c'était bon aussi. Désolé :oops: .
Mais c'est bizarre qu'à 0,3 ça frotte :reflex
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Avatar de l’utilisateur
henriiv
Metteur au point de doubles corps
Messages : 105
Inscription : 11 nov. 2014, 17:11
Contact :

Re: Ventilateur qui ne s'enclenche pas

Messagepar henriiv » 05 juil. 2018, 20:54

hello,

Merci pour tous vos conseils.

Oui c'est bizarre que je puisse tourner l'hélice à l’arrêt du moteur et qu'on ne puisse pas bloquer l'helice quand le moteur tourne.
Alors je ne peux pas desserrer l'hélice sinon elle ne tient plus à la poulie :reflex
C est bizarre
Année 1970. Berline.

Avatar de l’utilisateur
Jean-Paul
Pompe à huile
Messages : 4815
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Ventilateur qui ne s'enclenche pas

Messagepar Jean-Paul » 05 juil. 2018, 22:52

Salut,
Je sais pas si un mauvais montage est possible, mais quel moyeu de ventilateur débrayable est actuellement sur ta voiture ?
1259.03 = 1er modèle, moyeu en acier, pour ton ventilateur :
1259.03.png
1259.03.png (259.21 Kio) Consulté 651 fois

1259.08 = 2ème modèle, moyeu en alliage d'aluminium, vers 1973 ou 1974
1259.08.png
1259.08.png (51.13 Kio) Consulté 651 fois
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Avatar de l’utilisateur
JP
Pompe à huile
Messages : 4118
Inscription : 28 avr. 2001, 02:00
Contact :

Re: Ventilateur qui ne s'enclenche pas

Messagepar JP » 05 juil. 2018, 23:31

A l'arrêt ça doit tourner librement sans forcer...
La piste d'un défaut de montage doit être examinée ..
Cabs : 2o4 70, 5o4 72, Alfa 68 et 75, Cox 77, Opel Speedster, CLK + le break 2o4 Océan
Motos : XL 250, MTX 200, Sherpa 350, Flandria

Revenir vers « Refroidissement »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité