8) Eh bien oui, les grandes vacances sont arrivées. Néanmoins le forum est toujours actif 24h/24h. Alors profitez de l'occasion pour emmener votre belle 204/304 en vacances aussi et nous poster de belles photos 8)

Problème clignotant

Tableau de bord, projecteurs, clignotants, faisceaux, fusibles, avertisseurs.
matflam
Carrossier es ailes arrières
Messages : 468
Inscription : 06 févr. 2014, 11:34
Contact :

Re: Problème clignotant

Messagepar matflam » 16 mai 2018, 15:29

par contre, il est bien intégré au tableau de bord, ça veut dire que ce dernier n'est pas d'origine?

Avatar de l’utilisateur
jp5892
Pompe à essence
Messages : 9062
Inscription : 15 juin 2008, 13:14
Contact :

Re: Problème clignotant

Messagepar jp5892 » 16 mai 2018, 15:39

matflam a écrit :par contre, il est bien intégré au tableau de bord, ça veut dire que ce dernier n'est pas d'origine?

les kits d'époque étaient vendus avec un interrupteur identique aux interrupteurs standards (lunette AR chauffante, essuie-glace, ) et il restait un ou deux logements avec un interrupteur factice (plat) pour l'installer.

Mais, au fait, tu as une 204 ou une 304... (ma réponse vaut pour les 304)

Pour les 204, il me semble qu'on pouvait acheter un petit boitier-support pour 2 interrupteurs standards.
Moi, c'est Jean-Yves
Amicale 204-304 : Membre N° 3 - Secrétaire
AVP : Membre N° 5211
Bérénice Cab S - Magnum break SL
Image - Image

matflam
Carrossier es ailes arrières
Messages : 468
Inscription : 06 févr. 2014, 11:34
Contact :

Re: Problème clignotant

Messagepar matflam » 16 mai 2018, 16:01

c'est un 304

Avatar de l’utilisateur
max.9991
Puits de science es 304
Messages : 2067
Inscription : 20 nov. 2014, 21:52
Contact :

Re: Problème clignotant

Messagepar max.9991 » 16 mai 2018, 19:25

matflam a écrit :Apparemment, ce warning n'est pas d'origine mais c'est un kit comme celui ci :
http://ma204.free.fr/dossiers-restauration/warning/index.htm
Ca devrait m'aider.


Celui qui est monté dans la mienne est semblable et 2 centrales.
Jeanne - 204 Berline - Blanc Alaska - 07-01-1969
Adhérent n°182
Secrétaire/Trésorier Adjoint

Avatar de l’utilisateur
peugeot-304
Moteur Diesel
Messages : 94
Inscription : 16 janv. 2007, 13:52
Contact :

Re: Problème clignotant

Messagepar peugeot-304 » 16 mai 2018, 22:27

Ce diagramme Allemand pourrait aider ? I.D. c’est l’interrupteur warning. Apparemment c’était obligatoire en Allemagne déjà en 1969.

Bonne chance
Dieter
Pièces jointes
304-15.jpg
304-15.jpg (157.94 Kio) Consulté 451 fois
304 Sedan vert fusain 1971
304 Coupé jaune maïs 1972
304 Cabriolet vert mousse 1975

matflam
Carrossier es ailes arrières
Messages : 468
Inscription : 06 févr. 2014, 11:34
Contact :

Re: Problème clignotant

Messagepar matflam » 17 mai 2018, 10:17

Donc, c'est un bien kit warning qui n'est pas d'origine => 2 centrales.
Je pensais qu'il n'y en avais qu'une seule. C'était simplement un fil débranché sur la centrale de clignotant.
Au moins, maintenant, je sais comment ça fonctionne.
Merci à tous.

Avatar de l’utilisateur
Jean-Paul
Pompe à huile
Messages : 4437
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Problème clignotant

Messagepar Jean-Paul » 17 mai 2018, 10:58

Ok :nice . C'est parfois tout simple, mais pas facile à identifier. Surtout si c'est pas très accessible.
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

matflam
Carrossier es ailes arrières
Messages : 468
Inscription : 06 févr. 2014, 11:34
Contact :

Re: Problème clignotant

Messagepar matflam » 17 mai 2018, 15:27

yes,

Contrôle technique le 2 juin.....(s'il ne pleur pas car je n'ai pas encore de capote)
Encore quelques bricoles à terminer, je croise les doigts.

Une voiture qui n'a pas mis les pneus sur la route depuis 1985!

Avatar de l’utilisateur
Emmanuel
Moteur Diesel
Messages : 48
Inscription : 31 mars 2017, 19:09
Contact :

Re: Problème clignotant

Messagepar Emmanuel » 16 juin 2018, 11:03

Salut, si ça peut t'aider, quand j'ai monté mon kit warning (kit Peugeot des années 70), j'avais refait le schéma :

Image
204 berline GL 02/1970

Revenir vers « Equipement éléctrique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité