8) Du 12 au 13 octobre 2019, l'Amicale tient son stand à Automédon (Le Bourget). Amicalistes, surveillez votre boite aux lettres. A bientôt 8)

témoin batterie légèrement allumé

Tableau de bord, projecteurs, clignotants, faisceaux, fusibles, avertisseurs.
Avatar de l’utilisateur
jp5892
Jantes Dunlop
Messages : 10009
Inscription : 15 juin 2008, 13:14
Contact :

Re: témoin batterie légèrement allumé

Messagepar jp5892 » 20 août 2019, 20:32

Voui merci :nice
J’ai lu et j’ai mal à la tête :loop:
Moi, c'est Jean-Yves
Amicale 204-304 : Membre N° 3 - Secrétaire
AVP : Membre N° 5211
Bérénice Cab S - Magnum break SL - GeRtrude 205 GR
Image - Image

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 5740
Inscription : 13 oct. 2010, 22:12
Contact :

Re: témoin batterie légèrement allumé

Messagepar Jean-Paul » 20 août 2019, 22:37

zebiggun a écrit :Rien à voir avec le sujet, t'as bien eu mon mail sur le réglage des culbuteurs ?
Sois gentil avec Jean-Yves :wink: . Il est si sensible :lol: .
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Avatar de l’utilisateur
zebiggun
Injecteur de pompe de reprise
Messages : 3659
Inscription : 25 mai 2010, 20:37
Contact :

Re: témoin batterie légèrement allumé

Messagepar zebiggun » 21 août 2019, 12:59

jp5892 a écrit :Voui merci :nice
J’ai lu et j’ai mal à la tête :loop:

Et encore j'ai fait une copie d'écran d'un document atelier qui va à l'essentiel, imagine la même chose avec une explication de Jean-Paul ! :clin: :loll
Je plaisante bien sûr J-P
Francine : 204 Grand Luxe "petits feux" vert antique 1107 du 21/06/1966
N° 6216368

Adhérent N°4. Contact de l' Amicale région Bretagne.

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 5740
Inscription : 13 oct. 2010, 22:12
Contact :

Re: témoin batterie légèrement allumé

Messagepar Jean-Paul » 21 août 2019, 14:33

:nice :nice
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Avatar de l’utilisateur
bouyave
Pompe à essence
Messages : 9404
Inscription : 10 janv. 2002, 00:00
Contact :

Re: témoin batterie légèrement allumé

Messagepar bouyave » 21 août 2019, 15:04

zebiggun a écrit :Et encore j'ai fait une copie d'écran d'un document atelier qui va à l'essentiel, imagine la même chose avec une explication de Jean-Paul ! :clin: :loll
Je plaisante bien sûr J-P


:loll :loll :loll :loll :loll :loll :loll
FRED
Pièces jointes
doliprane.jpg
doliprane.jpg (32.83 Kio) Consulté 296 fois
Ad N°28
204 Cab 67 ,304 Cab S 72, Asepto, Willys MB 1944, 103MVL 306 Cab RG
La 204 ça déchire!

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 5740
Inscription : 13 oct. 2010, 22:12
Contact :

Re: témoin batterie légèrement allumé

Messagepar Jean-Paul » 21 août 2019, 15:40

Pfff :roll: . T'es allé dans une pharmacie juste pour faire la photo :reflex .
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Avatar de l’utilisateur
bouyave
Pompe à essence
Messages : 9404
Inscription : 10 janv. 2002, 00:00
Contact :

Re: témoin batterie légèrement allumé

Messagepar bouyave » 21 août 2019, 15:42

Nan! :loll :loll
FRED
Ad N°28
204 Cab 67 ,304 Cab S 72, Asepto, Willys MB 1944, 103MVL 306 Cab RG
La 204 ça déchire!

Avatar de l’utilisateur
zebiggun
Injecteur de pompe de reprise
Messages : 3659
Inscription : 25 mai 2010, 20:37
Contact :

Re: témoin batterie légèrement allumé

Messagepar zebiggun » 21 août 2019, 16:18

Toi aussi Fred t'es grave !! :nice :nice :loll :loll :loll
Francine : 204 Grand Luxe "petits feux" vert antique 1107 du 21/06/1966
N° 6216368

Adhérent N°4. Contact de l' Amicale région Bretagne.

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 5740
Inscription : 13 oct. 2010, 22:12
Contact :

Re: témoin batterie légèrement allumé

Messagepar Jean-Paul » 21 août 2019, 19:07

:lol: :lol:
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Avatar de l’utilisateur
demingoche
Moteur Diesel
Messages : 34
Inscription : 19 août 2019, 16:42
Contact :

Re: témoin batterie légèrement allumé

Messagepar demingoche » 31 août 2019, 19:44

Salut ! J'ai un soucis identique sur Pénélope : Le voyant batterie s'allume légèrement lorsque j'actionne la pédale de frein... Les feux stop fonctionnent normalement ainsi que tous les instruments du tableaux de bord... j'ai nettoyé les fusibles et mis un peu de wd40 dessus mais ça ne change rien.
Lorsque je dis qu'il s'allume légèrement c'est parce que ça n'est visible que la nuit... Du coup je ne sais pas depuis quand ça dure...
Est-ce normal ? Si non d'où ça peut venir et que faire ? Merci d'avance !
Je précise que je viens de faire reconditionner l'alternateur avec une courroie neuve... J'ose espérer que cette piste est a écarter... :rrooll
Je constate également qu'il s'allume de la même manière lorsque j'allume l'aération (ventilateur habitacle).

ce qu'il faut faire si j'ai bien compris :
mesure de la tension à l'entrée du régulateur
vérification de l'état des écrous des cosses et du voltage de ceux-ci.
contrôle de l'état de la batterie
contrôle de la tension de la courroie d'alternateur

jp5892 as-tu trouvé la solution ?

Après nettoyage plus poussé des fusibles le voyant ne s'allume plus lorsque j'enfonce la pédale de frein mais persiste avec le ventilo de l'habitacle...
Il me reste a vérifier l'état de la batterie et a jeter un oeil du côté du régulateur (dès que j'aurais identifier de quoi il s'agit)
Pénélope 304 Break SL de 1978 - Beige "perle" métallisé "Or" (537) - XL5 1290cc 65ch.

Revenir vers « Equipement électrique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité