8) Le forum 204-304free et L'Amicale 204-304 vous souhaitent de Joyeuses Fêtes de Noël . N'oubliez pas votre jouet préféré à quatre roues 8)

Problème au démarrage

Forum sur la mécanique 204/304.
Avatar de l’utilisateur
gaulier
Puits de science es 304
Messages : 2369
Inscription : 06 mars 2014, 20:18
Contact :

Problème au démarrage

Messagepar gaulier » 16 avr. 2018, 13:02

Bonjour à tous les pros
Encore un souci sur la voiture et cette fois il est électrique. Deux jours sans la faire tourner et elle peine à démarrer. C'est le même symptôme d'une batterie faible sauf que la batterie testée est bonne à 90%, testée par un pro. Cà a du mal à entrainer pendant 7 à 8 secondes, puis çà démarre enfin. Ensuite elle tourne impeccable, pas de cliquetis, bon ralenti... La batterie a un peu plus de 4 ans et je la recharge de temps en temps l'hiver. Peut être la tester à l'aide d'une autre batterie dans un premier temps. Ensuite chercher du côté du démarreur lui même, voire de l'alternateur ?
La sortie approche vite et même en ayant consulté un garagiste, le phénomène persiste. Je prends bien volontiers toute piste.
Ensuite j'irai me faIre lever le mauvais sort. Merci d'avance, une nouvelle fois.
JF
304S berline 07/1973 bleu azur 1331. BB6 refaite en 2016
Pseudo gaulier, signature des messages J F. Adhérent 65

Avatar de l’utilisateur
bouyave
Pompe à essence
Messages : 8955
Inscription : 10 janv. 2002, 00:00
Contact :

Re: Problème au démarrage

Messagepar bouyave » 16 avr. 2018, 13:42

Salut JF, j'ai le même symptôme sur Asepto. A force de tirer dessus à une époque j'ai usé le démarreur!
Il fait comme si il manquait de pèche, se lance tout doucement 2 ou 3 fois et d'un coup il accroche bien et démarre le moteur.
Est ce la même chose? Du coup quand je le connecte à une source extérieure surpuissante (booster démarreur pro) la il part bien!
Et pourtant ma batterie est bonne!
Bizes
FRED
Ad N°28
204 Cab 67,Méhari 72,304 Cab S 72, Asepto, Willys MB 1944, 103MVL
La 204 ça déchire!

Avatar de l’utilisateur
colorale
Pipelette
Messages : 209
Inscription : 27 juil. 2009, 21:56
Contact :

Re: Problème au démarrage

Messagepar colorale » 16 avr. 2018, 18:44

Sans appel pour tout les deux, démarreur à réviser... Un bon nettoyage du collecteur et des cosses sur le solénoïde. Démonter aussi le culot bakélite du solénoïde car les contacts peuvent être charbonnés, tout ceci tend à augmenter la demande en courant du démarreur et donc même avec une batterie en bon état, c'est un peu juste...

Jérôme
Peugeot 203C 1955 et 304S coupé 1974 :nice

Avatar de l’utilisateur
gaulier
Puits de science es 304
Messages : 2369
Inscription : 06 mars 2014, 20:18
Contact :

Re: Problème au démarrage

Messagepar gaulier » 16 avr. 2018, 20:13

Oui Fred, exactement le même symptôme et je pense que si je ne la fais pas démarrer plus de trois jours, elle reste en rade. Merci
Je remercie aussi Jérôme pour le détail des opérations et toi pour vos réponses pertinentes. J'espère que çà va aller. Grand merci.
J F
304S berline 07/1973 bleu azur 1331. BB6 refaite en 2016
Pseudo gaulier, signature des messages J F. Adhérent 65

Avatar de l’utilisateur
JP
Pompe à huile
Messages : 4118
Inscription : 28 avr. 2001, 02:00
Contact :

Re: Problème au démarrage

Messagepar JP » 16 avr. 2018, 23:55

JF promis on ne s'est pas concertés avec Jérôme ! :wink:

Tu m'as dit que ton garagiste peut faire la dépose mais ne répare pas les démarreurs, dans ce cas il faudrait prévoir (si c'est bien ça) quelqu'un capable de le réparer ou sinon de trouver un autre démarreur.

On peut en trouver en échange standard, pas exemple ici, sauf erreur de ma part ce sont les mêmes sur la plupart des modèles 204-304 (mon XL5S a hérité de celui d'une de mes anciennes 204...)

https://www.yakarouler.com/demarreur-peugeot-204-1-1-grand-luxe-54cv.6660
https://www.oscaro.com/demarreur-delco-remy-drs1711-1084871-2-p
Cabs : 2o4 70, 5o4 72, Alfa 68 et 75, Cox 77, Opel Speedster, CLK + le break 2o4 Océan
Motos : XL 250, MTX 200, Sherpa 350, Flandria

Avatar de l’utilisateur
Emm@nuel
Injecteur de pompe de reprise
Messages : 3671
Inscription : 25 juin 2013, 18:31
Contact :

Re: Problème au démarrage

Messagepar Emm@nuel » 17 avr. 2018, 06:27

Je peux t'en donner un, à la sortie en Ardèche.
Président de l'Amicale 204-304 http://www.amicale-204-304.com/
2o4 cab (Mars 1967) et 2o4 (Nov 1973)

Avatar de l’utilisateur
Jean-Paul
Pompe à huile
Messages : 4815
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Problème au démarrage

Messagepar Jean-Paul » 17 avr. 2018, 06:55

JP a écrit :sauf erreur de ma part ce sont les mêmes sur la plupart des modèles 204-304 (mon XL5S a hérité de celui d'une de mes anciennes 204...)
Exact, même s'il y a eu plusieurs versions et plusieurs marques.

J'indique les 3 modèles utilisés sur 204 et 304, mais le premier est le plus courant et les 2 autres sont facilement reconnaissables.

- 204 et 304 essence : fixation par 2 vis. Diamètre 85 mm
- 204 et 304 Diesel : fixation par 2 vis. Diamètre 101 mm
- 304 break et fourgonnette (idem 305), vers 1978 : fixation par 3 vis

Le modèles proposés par JP conviennent.
Celui de Manu aussi, puisqu'il les connait bien.
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Avatar de l’utilisateur
bouyave
Pompe à essence
Messages : 8955
Inscription : 10 janv. 2002, 00:00
Contact :

Re: Problème au démarrage

Messagepar bouyave » 17 avr. 2018, 08:07

On peux même te le remplacer le vendredi soir de la sortie Ardèche, si il le faut! :clin:
FRED
Ad N°28
204 Cab 67,Méhari 72,304 Cab S 72, Asepto, Willys MB 1944, 103MVL
La 204 ça déchire!

Avatar de l’utilisateur
gaulier
Puits de science es 304
Messages : 2369
Inscription : 06 mars 2014, 20:18
Contact :

Re: Problème au démarrage

Messagepar gaulier » 17 avr. 2018, 08:26

Vous êtes tous les trois formidables, JP le devin, Emmanuel le généreux et Jean Paul le technicien.
Jean Paul, tu évoques un diamètre de 85mm. Or, ceux proposés ont une bride de 66mm et pour moteur XK4 ? C'est bon quand même ?
Emmanuel, je te remercie infiniment de ton offre. La voiture entre chez un autre garagiste (une nouvelle fois) le 23. Selon ce qu'il me dit je te l'achète
(tu ne me le donnes pas). Je te tiens au courant bien avant la sortie, mais çà devient urgent. Très touché de ta proposition. Merci à tous les trois pour votre efficacité. Et dire que je n'ai pas osé posé cette quatrième question en un minimum de temps...
JF
304S berline 07/1973 bleu azur 1331. BB6 refaite en 2016
Pseudo gaulier, signature des messages J F. Adhérent 65

Avatar de l’utilisateur
gaulier
Puits de science es 304
Messages : 2369
Inscription : 06 mars 2014, 20:18
Contact :

Re: Problème au démarrage

Messagepar gaulier » 17 avr. 2018, 08:29

Merci beaucoup Fred, mais non! Ce n'est pas un atelier!
JF
304S berline 07/1973 bleu azur 1331. BB6 refaite en 2016
Pseudo gaulier, signature des messages J F. Adhérent 65

Revenir vers « Mécanique générale »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités