8) Salon Rétromobile 2020 du 05 au 09 Février Porte de Versailles. Le Forum 204-304free et L'Amicale exposent une voiture sur leur stand. Venez nombreux nous rencontrer. A très bientôt 8)

Ma 304 ne démarre plus, besoin d'aide

Forum sur la mécanique 204/304.
matflam
Carrossier es ailes arrières
Messages : 478
Inscription : 06 févr. 2014, 11:34
Contact :

Ma 304 ne démarre plus, besoin d'aide

Messagepar matflam » 11 juin 2019, 13:00

Bonjour à tous, depuis quelques semaines, ma 304 ne démarre plus et je ne m'en sorts pas.
Pouvez-vous m'aiguiller dans les tests à effectuer?
Je n'ai pas d'étincelles au bougies.
Je viens de changer le condensateur et j'ai fait un test avec une ancienne bobine.

Merci d'avance

Avatar de l’utilisateur
vogmike
Lion d'argent
Messages : 863
Inscription : 24 avr. 2016, 11:32
Contact :

Re: Ma 304 ne démarre plus, besoin d'aide

Messagepar vogmike » 11 juin 2019, 14:51

Bonjour matflam, je regarderai l’écart des vis platinés, le charbon de la tête de delco et nettoyage de celle ci plus le doigt d'allumeur.
Michaël
204 berline de 66 type:6206284
307 SW RWC
Mégane 3 estate ph3 1.5 DCI
Yamaha 125 Virago de 99
Lambretta LD 125 de 1957
Adhérent x04 N°:227 :nice

Avatar de l’utilisateur
daz76
Boîte cinq
Messages : 535
Inscription : 10 mai 2018, 00:08
Contact :

Re: Ma 304 ne démarre plus, besoin d'aide

Messagepar daz76 » 11 juin 2019, 15:08

Si le jus arrive bien à la borne + de la bobine
304 S cabriolet beige bronze de 75
205 Cabriolet de 91
SAAB 99 de 75
125 dt de 75
Lancia delta 1300 de 90
membre n°374

matflam
Carrossier es ailes arrières
Messages : 478
Inscription : 06 févr. 2014, 11:34
Contact :

Re: Ma 304 ne démarre plus, besoin d'aide

Messagepar matflam » 11 juin 2019, 15:22

vogmike a écrit :Bonjour matflam, je regarderai l’écart des vis platinés, le charbon de la tête de delco et nettoyage de celle ci plus le doigt d'allumeur.
Michaël

Bonjour et merci pour ta réponse.
L’écartement des vis platinées est OK, lorsque je tourne le moteur à la main, je vois bien le contact puis l'écartement des vis platinées.
Le doigt et la tête de delco sont neuf

matflam
Carrossier es ailes arrières
Messages : 478
Inscription : 06 févr. 2014, 11:34
Contact :

Re: Ma 304 ne démarre plus, besoin d'aide

Messagepar matflam » 11 juin 2019, 15:23

daz76 a écrit :Si le jus arrive bien à la borne + de la bobine

Est-ce que je dois avoir également du 12V à la borne moins? celle qui va vers le condensateur?

Avatar de l’utilisateur
daz76
Boîte cinq
Messages : 535
Inscription : 10 mai 2018, 00:08
Contact :

Re: Ma 304 ne démarre plus, besoin d'aide

Messagepar daz76 » 11 juin 2019, 15:49

A la non :kis
304 S cabriolet beige bronze de 75
205 Cabriolet de 91
SAAB 99 de 75
125 dt de 75
Lancia delta 1300 de 90
membre n°374

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 6154
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Ma 304 ne démarre plus, besoin d'aide

Messagepar Jean-Paul » 11 juin 2019, 16:30

daz76 a écrit :A la non :kis
Ben si :wink: . Quand les contacts sont écartés.
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Avatar de l’utilisateur
vogmike
Lion d'argent
Messages : 863
Inscription : 24 avr. 2016, 11:32
Contact :

Re: Ma 304 ne démarre plus, besoin d'aide

Messagepar vogmike » 11 juin 2019, 19:14

Tu peu testé la continuité du câble qui va de la bobine a la tête de delco.
Michaël
204 berline de 66 type:6206284
307 SW RWC
Mégane 3 estate ph3 1.5 DCI
Yamaha 125 Virago de 99
Lambretta LD 125 de 1957
Adhérent x04 N°:227 :nice

matflam
Carrossier es ailes arrières
Messages : 478
Inscription : 06 févr. 2014, 11:34
Contact :

Re: Ma 304 ne démarre plus, besoin d'aide

Messagepar matflam » 12 juin 2019, 08:20

vogmike a écrit :Tu peu testé la continuité du câble qui va de la bobine a la tête de delco.
Michaël

Je l'ai testé. Il y a une certaine résistance que je retrouve également dans les autres câbles HT (ceux pour les bougies)

Avatar de l’utilisateur
Michel16
Lion d'argent
Messages : 853
Inscription : 06 nov. 2012, 10:37
Contact :

Re: Ma 304 ne démarre plus, besoin d'aide

Messagepar Michel16 » 12 juin 2019, 10:30

Il n'y a que 2 bornes sur la bobine, celle qui va à l'allumeur et celle qui vient du contact.

La première chose que je ferais, c'est de voir s'il y a du 12V entre la borne qui arrive du contact et la masse (mettre le contact).
304S cabriolet de 1972
Citroën DS 23 IE Pallas de 1973
Mercedes SL280 de 1995
3008 GT EAT 8 de 2018
Eriba Familia de 1982

Revenir vers « Mécanique générale »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités