:wink: Nouveauté !! La boutique de l'Amicale est en ligne. Tous les membres de l'Amicale ont reçu l'info par mail et peuvent y accéder.:wink:

Ventilateur en débraye pas.

Radiateur, ventilateur débrayable, pompe à eau.
Charles ant
Moteur Diesel
Messages : 95
Inscription : 08 déc. 2020, 21:13
Contact :

Ventilateur en débraye pas.

Messagepar Charles ant » 24 avr. 2021, 21:00

Bonjour à tous ,

Depuis un moment je souhaite me pencher sur mon Ventilo qui tourne tout le temps.
J'ai effectué plusieurs contrôle :

1- vérifié si il tourne normalement quand le contact est coupé : oui aucun problème, il une vraie roue de vélo :nice
2- j'ai vérifié l'écartement de l'entrefer = 0,30mm :nice
3- j'ai vérifié si celui ci ralentissait si je mettais un carton quand il tourne : il s'arrête sans aucun problème mais une fois le carton enlevé il reprend sa course tout doucement. :reflex
4- j'ai mi le contact et j'ai fermé le circuit entre 57 et 58 et pas de déclic. :reflex :reflex
5- fusible ok :nice
6- j'ai mis du wd40 pour dégripper au cas où. :loop:

Mais rien il part toujours. :reflex :reflex :reflex :reflex :reflex

Si ça vous ai déjà arrivé je suis preneur de vos solutions. :rr
Charles Antoine
Sortie de grange Peugeot 204 berline GL petit feux de 11/1965, moteur XK, N°: 6036447, blanc cassé, intérieur bleu :nice

Avatar de l’utilisateur
max.9991
Pompe à huile
Messages : 4294
Inscription : 20 nov. 2014, 21:52
Contact :

Re: Ventilateur en débraye pas.

Messagepar max.9991 » 24 avr. 2021, 21:13

Le charbon est en bien en place sur la piste de la poulie?
La piste propre ?
Le thermocontact est bien branché ?
Un 12v et le fil du charbon.
L'entrefer est de 0,4 je crois.

Essaie de shunter les 2 cosses du thermocontact de radiateur.

Si ça va pas.
Vérifier chaque pièce les une après les autres
Jeanne - 204 Berline - Blanc Alaska - 07-01-1969
Adhérent n°182
Secrétaire/Trésorier Adjoint http://amicale-204-304.com/

Avatar de l’utilisateur
barbe204
Metteur au point de doubles corps
Messages : 195
Inscription : 19 mars 2016, 17:40
Contact :

Re: Ventilateur en débraye pas.

Messagepar barbe204 » 24 avr. 2021, 21:13

Bonsoir, as tu regarder au niveau du charbon?
Peugeot 204 cabriolet n°6407177 de 1967
Adhérent n°248

Charles ant
Moteur Diesel
Messages : 95
Inscription : 08 déc. 2020, 21:13
Contact :

Re: Ventilateur en débraye pas.

Messagepar Charles ant » 24 avr. 2021, 21:35

Je n'ai pas regardé au niveau des charbons car je me suis dit que ça tourné tout le temps donc que le problème ne venait pas de là.

Mais maintenant que vous me le dite, je me dis que je n'ai pas bien compris le système du ventilo débrayable. :oops:

Selon la RTA ils indiquent 0,30 donc j'ai bien suivi 0,30.

Si le ventilo tourne tout le temps quelles conséquences ça peut avoir ?
Charles Antoine
Sortie de grange Peugeot 204 berline GL petit feux de 11/1965, moteur XK, N°: 6036447, blanc cassé, intérieur bleu :nice

Charles ant
Moteur Diesel
Messages : 95
Inscription : 08 déc. 2020, 21:13
Contact :

Re: Ventilateur en débraye pas.

Messagepar Charles ant » 24 avr. 2021, 21:39

max.9991 a écrit :Le charbon est en bien en place sur la piste de la poulie?
La piste propre ?
Le thermocontact est bien branché ?
Un 12v et le fil du charbon.
L'entrefer est de 0,4 je crois.

Essaie de shunter les 2 cosses du thermocontact de radiateur.

Si ça va pas.
Vérifier chaque pièce les une après les autres


J'ai fermé le contact avec un file et rien que ce soit avec le file ou en débranchant le tout.
Charles Antoine
Sortie de grange Peugeot 204 berline GL petit feux de 11/1965, moteur XK, N°: 6036447, blanc cassé, intérieur bleu :nice

Laurent 24
Pompe à essence
Messages : 5143
Inscription : 09 juil. 2010, 23:53
Contact :

Re: Ventilateur en débraye pas.

Messagepar Laurent 24 » 24 avr. 2021, 21:39

Il est tout à fait normal qu'il tourne tout le temps... Il est juste en marche forcée à une certaine température... :clin:

Par contre en faisant contact en bas du radiateur, il doit y avoir un clic... Sinon pas de contact... Fils coupé, contact sur la bande de la poulie...
Peugeotiste de 1929 à 1988 et une Alfa 75 de 1990.

Charles ant
Moteur Diesel
Messages : 95
Inscription : 08 déc. 2020, 21:13
Contact :

Re: Ventilateur en débraye pas.

Messagepar Charles ant » 24 avr. 2021, 21:44

Laurent 24 a écrit :Il est tout à fait normal qu'il tourne tout le temps... Il est juste en marche forcée à une certaine température... :clin:


Même dès que je démarre sous 0°c? Et le mot débrayable voudrait dire quoi ? :reflex :reflex
Charles Antoine
Sortie de grange Peugeot 204 berline GL petit feux de 11/1965, moteur XK, N°: 6036447, blanc cassé, intérieur bleu :nice

Laurent 24
Pompe à essence
Messages : 5143
Inscription : 09 juil. 2010, 23:53
Contact :

Re: Ventilateur en débraye pas.

Messagepar Laurent 24 » 24 avr. 2021, 21:54

C'est un brevet Peugeot qui date de la 403 (1956 de mémoire) qui signifie qu'à une certaine température de fonctionnement, le ventilateur va s'embrayer (coller à la poulie) pour éviter une surchauffe et qu'en roulant, il se débraye et permet un gain très modeste de puissance (environ 7 ch :lol: )... Cela permet également une économie de carburant... :clin:
Peugeotiste de 1929 à 1988 et une Alfa 75 de 1990.

Charles ant
Moteur Diesel
Messages : 95
Inscription : 08 déc. 2020, 21:13
Contact :

Re: Ventilateur en débraye pas.

Messagepar Charles ant » 24 avr. 2021, 22:22

Laurent 24 a écrit :C'est un brevet Peugeot qui date de la 403 (1956 de mémoire) qui signifie qu'à une certaine température de fonctionnement, le ventilateur va s'embrayer (coller à la poulie) pour éviter une surchauffe et qu'en roulant, il se débraye et permet un gain très modeste de puissance (environ 7 ch :lol: )... Cela permet également une économie de carburant... :clin:


Donc si il est tout le temps embrayé on s'en fou ? Sauf si on veut dépasser :lol: :lol:

Ce que je ne comprends pas c'est qu'il n'est pas collé justement mais il tourne quand même.
Charles Antoine
Sortie de grange Peugeot 204 berline GL petit feux de 11/1965, moteur XK, N°: 6036447, blanc cassé, intérieur bleu :nice

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 8182
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Ventilateur en débraye pas.

Messagepar Jean-Paul » 24 avr. 2021, 23:04

Salut,
C'est normal qu'il tourne tout le temps.
Mais là, il n'est quand-même pas embrayé du tout.
Il tourne juste à cause des frottements, et moins vite que quand il est embrayé (et la température va monter trop haut).

Relis tous les conseils qu'on t'a donné ci-dessus :wink: .

Les RTA ne sont pas tout à fait d'accord sur l'entrefer, entre 0,30 et 0,40, ou entre 0,35 et 0,40.
Et 0,30 pour XK5, XL5(S).
Laisse 0,30 mm :wink: .

Jean-Paul
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969, 504 GL de 11/1975

Revenir vers « Refroidissement »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité