8) Le Forum 204.Free.fr et l'Amicale 204-304 seront présents dans le Hall 3 stand D053 du 01 au 05 Février 2023 pour Rétromobile. Paris Expo, Porte de Versailles. Venez nombreux nous rencontrer 8)

Chauffe mystère

Radiateur, ventilateur débrayable, pompe à eau.
Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 9922
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Chauffe mystère

Messagepar Jean-Paul » 15 janv. 2023, 22:37

Ok. Si le bloc compteur s'allume bien, et avec ce que tu as indiqué avant, je crois vraiment que ça vient de la masse du récepteur de température (l'aiguille) : faux contact sous l'écrou, piste de circuit imprimé coupée (peut-être déjà fragile avant démontage) ou petit fil qui correspond à la masse coupé, dans le récepteur.

Bon, je peux me tromper. Vérifie quand-même les masses que tu as indiquées.
204 berlines GL de 4/1966 et 10/1966, 204 Coupé de 6/1969,
504 GL de 11/1975, 205 de 8/1987, Espace III de 1/1998.

Avatar de l’utilisateur
JaK-33
Injecteur de pompe de reprise
Messages : 3683
Inscription : 24 août 2004, 17:05
Contact :

Re: Chauffe mystère

Messagepar JaK-33 » 16 janv. 2023, 09:37

moi j'ai cru comprendre suivant ces propos que le ventilo ce mettait rapidement en marche donc quand même une chauffe certaine...?
Variable
Vous pensez que l'aventure est dangereuse, la routine, elle, est mortelle

Avatar de l’utilisateur
JP
Pompe à essence
Messages : 7141
Inscription : 28 avr. 2001, 02:00
Contact :

Re: Chauffe mystère

Messagepar JP » 16 janv. 2023, 14:38

JaK-33 a écrit :moi j'ai cru comprendre suivant ces propos que le ventilo ce mettait rapidement en marche donc quand même une chauffe certaine...?

Moi aussi, je ne dis rien car c'est pas hyper clair, il est dit au début que l'aiguille fonctionnait puis est montée dans le rouge, et que le ventilo était embrayé, ce qui signifie que ça chauffe vraiment, en même temps c'est une drôle de coïncidence ! :reflex
Bon, les explications de Jean-Paul étant très précises et pertinentes, il vaut mieux poursuivre la piste électrique, on verra après...

Sinon un test simple sans besoin d'aiguille : au ralenti, après quelques mn le ventilo doit s'embrayer, puis après qques mn se débrayer. Si au contraire l'eau finit par déborder, c'est mal barré ! :wink:
Cabs : 2o4 70, 5o4 72, Alfa 68 et 75, Cox 77, Opel Speedster, CLK + le break 2o4 Océan
Motos : XL 250, MTX 200, Sherpa 350, Flandria

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 9922
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Chauffe mystère

Messagepar Jean-Paul » 16 janv. 2023, 15:16

Moi j'ai juste lu "Lorsque j'ai regardé à l'arrêt moteur tournant, le ventilateur fonctionnait.", mais on sait pas s'il était embrayé et au bout de combien de temps il se serait embrayé.

Le test proposé par JP est rapide et peut être fait sans rien démonter :wink: .
204 berlines GL de 4/1966 et 10/1966, 204 Coupé de 6/1969,
504 GL de 11/1975, 205 de 8/1987, Espace III de 1/1998.

Avatar de l’utilisateur
204pearl
Moteur Diesel
Messages : 52
Inscription : 26 déc. 2022, 16:42
Contact :

Re: Chauffe mystère

Messagepar 204pearl » 17 janv. 2023, 21:08

Update: Tout fonctionne :start :start :start

J'ai carrément changé tout le circuit imprimé qui était dans un état discutable, vu que j'en avais un en rab. J'ai donc également changé la jauge qui allait avec. J'ai aussi frotté les contacts au papier de verre et refait les cosses qui n'avaient pas encore étaient refaites. Maintenant tout fonctionne impeccablement, je suis aux anges.

Même l'horloge donne des petits signes de vie intermittents pour la première fois :lol:

Pour ce qui est du ventilo, c'était une fois arrivé chez moi après avoir roulé un quart d'heure en ville, c'est la première chose que j'ai vérifiée par réflexe. Je n'ai pas fait le test au ralenti au démarrage mais je le ferai par curiosité!

Merci beaucoup pour votre aide, je suis tellement heureux! :nice
204 Berline Essence - Blanc Alaska 06/1971
Adhérent 811
Paris

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 9922
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Chauffe mystère

Messagepar Jean-Paul » 17 janv. 2023, 23:32

Ah super :nice . Très content de lire ces bonnes nouvelles :smil .
Comme quoi c'est toujours utile de récupérer et conserver quelques pièces.
204 berlines GL de 4/1966 et 10/1966, 204 Coupé de 6/1969,
504 GL de 11/1975, 205 de 8/1987, Espace III de 1/1998.

Avatar de l’utilisateur
JP
Pompe à essence
Messages : 7141
Inscription : 28 avr. 2001, 02:00
Contact :

Re: Chauffe mystère

Messagepar JP » 18 janv. 2023, 11:28

Cool :kool: et si le ventilateur s'enclenche en ville c'est normal, du moment que ça ne monte pas dans le rouge :nice
Cabs : 2o4 70, 5o4 72, Alfa 68 et 75, Cox 77, Opel Speedster, CLK + le break 2o4 Océan
Motos : XL 250, MTX 200, Sherpa 350, Flandria

Avatar de l’utilisateur
204pearl
Moteur Diesel
Messages : 52
Inscription : 26 déc. 2022, 16:42
Contact :

Re: Chauffe mystère

Messagepar 204pearl » 21 janv. 2023, 20:23

Comme promis, j'ai fais le test :smil

le ventilateur s'enclenche dès que j'allume le moteur, même froid. Impossible de le faire tourner à la main moteur éteint.

Cela veut-il dire que ma berline (de 71) n'a pas de ventilateur débrayable, ou alors que le ventilateur a été bloqué en marche forcée?
Si oui quelles sont les conséquences réellement constatées (performance, conso, etc) et est-ce un problème? :reflex

Je précise que je roule pas mal en ville (évitant les heures de pointe tout de même) et qu'elle n'a aucun mal à monter en température (environ 2-3 minutes), même dans le froid comme ces derniers jours à Paris :start
204 Berline Essence - Blanc Alaska 06/1971
Adhérent 811
Paris

Avatar de l’utilisateur
JP
Pompe à essence
Messages : 7141
Inscription : 28 avr. 2001, 02:00
Contact :

Re: Chauffe mystère

Messagepar JP » 24 janv. 2023, 13:46

Si il ne tourne pas à la main avec le contact coupé c'est qu'il a été bloqué.

C'était une "modif" courante par les mécaniciens (amateurs ou pas) qui ne voulaient pas s'ennuyer à vérifier le charbon, ou encore à cause des légendes urbaines de fond de garage (pour éviter que ça chauffe, il faut bloquer le ventilateur, ou autre version : il faut enlever le calorstat etc. :roll: )

ça ne gène pas du tout le fonctionnement, tu peux rouler serein, ça ne chauffera pas plus ni moins, ni plus vite ni moins vite.
L'inconvénient est que le ventilateur tourne toujours, donc ça prend un peu de puissance, donc un peu de conso (de l'ordre de quelques %)

Un jour tu prendras le temps de le remettre en état, c'est pas compliqué... :wink:
Cabs : 2o4 70, 5o4 72, Alfa 68 et 75, Cox 77, Opel Speedster, CLK + le break 2o4 Océan
Motos : XL 250, MTX 200, Sherpa 350, Flandria

Avatar de l’utilisateur
204pearl
Moteur Diesel
Messages : 52
Inscription : 26 déc. 2022, 16:42
Contact :

Re: Chauffe mystère

Messagepar 204pearl » 24 janv. 2023, 19:41

Super merci! Vu qu'elle monte bien en température au début sans surchauffer après, je vais laisser comme ça et ne pas m'embêter :wink:
204 Berline Essence - Blanc Alaska 06/1971
Adhérent 811
Paris

Revenir vers « Refroidissement »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité