8) C'est la rentrée aussi pour les salons. Le Forum 204.Free.fr et l'Amicale 204-304 seront présents à Automedon Le Bourget et Nogaro Classic Festival les 8-9 Octobre. Venez nombreux nous rencontrer. 8)

Ventilateur n'embraye pas.

Radiateur, ventilateur débrayable, pompe à eau.
Charles ant
Metteur au point de doubles corps
Messages : 121
Inscription : 08 déc. 2020, 21:13
Contact :

Re: Ventilateur en débraye pas.

Messagepar Charles ant » 25 févr. 2022, 11:04

Bonjour à tous,

Je relance le sujet, après plusieurs mois d'analyse je souhaite mettre un terme à mon soucis de ventilateur.

Celui ci tourne par inertie mais ne s'enclenche pas.

J'ai un flux léger dans le radiateur dans le moteur est chaud.

Le ventilateur ne s'embraye pas quand le moteur est chaud.

Si je ne roule pas, la température dépasse la bar des 90° c.


J'ai donc changé le thermocontact, quand je shunte le thermocontact j'entends le "claque" du ventilo.

Je me demandais si ce n'était mon calorstat qui fait des siennes.

Je suis preneur de tout vos conseils.

Merci à vous tous.
Charles Antoine
Sortie de grange Peugeot 204 berline GL petit feux de 11/1965, moteur XK, N°: 6036447, blanc cassé, intérieur bleu :nice

Avatar de l’utilisateur
zebiggun
Pompe à essence
Messages : 6314
Inscription : 25 mai 2010, 20:37
Contact :

Re: Ventilateur en débraye pas.

Messagepar zebiggun » 25 févr. 2022, 12:12

Bonjour, je reviens sur ce point

Jean-Paul a écrit :Relis tous les conseils qu'on t'a donné ci-dessus :wink: .
Les RTA ne sont pas tout à fait d'accord sur l'entrefer, entre 0,30 et 0,40, ou entre 0,35 et 0,40.
Et 0,30 pour XK5, XL5(S).
Laisse 0,30 mm :wink: .
Jean-Paul


J'ai pris le manuel de conduite et entretien de ma "petits feux" (celui d'origine) et page 35 voici la préconisation
20220225_115409_resized (Medium).jpg
20220225_115409_resized (Medium).jpg (181.02 Kio) Consulté 1750 fois


Je pense qu'il faudrait vraiment bien vérifier le jeu avec un bon jeu de cales et procéder au réglage, et c'est vrai que c'est assez chiant à faire. :wink:
Adhérent N°4.
Francine : 204 "petits feux" du 21/06/66. N°6216368. Vert Antique 1107. Moteur XK "2pièces".

Charles ant
Metteur au point de doubles corps
Messages : 121
Inscription : 08 déc. 2020, 21:13
Contact :

Re: Ventilateur n'embraye pas.

Messagepar Charles ant » 25 févr. 2022, 12:18

Il était à 0,30, J'ai modifié à 0,35. Ça ne change pas grand chose du coup j'ai tout remis à 0,30 en ayant pris mon temps à bien le faire.

Le problème reste le même. :roll:
Charles Antoine
Sortie de grange Peugeot 204 berline GL petit feux de 11/1965, moteur XK, N°: 6036447, blanc cassé, intérieur bleu :nice

Laurent 24
Pompe à essence
Messages : 5828
Inscription : 09 juil. 2010, 23:53
Contact :

Re: Ventilateur n'embraye pas.

Messagepar Laurent 24 » 25 févr. 2022, 15:26

Est ce qu'un nettoyage de la piste magnétique de la poulie de pompe à eau a été fait ?
Peugeotiste de 1929 à 1988 et une Alfa 75 de 1990.

Charles ant
Metteur au point de doubles corps
Messages : 121
Inscription : 08 déc. 2020, 21:13
Contact :

Re: Ventilateur n'embraye pas.

Messagepar Charles ant » 25 févr. 2022, 15:32

Laurent 24 a écrit :Est ce qu'un nettoyage de la piste magnétique de la poulie de pompe à eau a été fait ?


Non, vous parlez de la piste ou s' accole le charbon?

Un coup de papier de verre suffit pour nettoyer ?
Charles Antoine
Sortie de grange Peugeot 204 berline GL petit feux de 11/1965, moteur XK, N°: 6036447, blanc cassé, intérieur bleu :nice

Laurent 24
Pompe à essence
Messages : 5828
Inscription : 09 juil. 2010, 23:53
Contact :

Re: Ventilateur n'embraye pas.

Messagepar Laurent 24 » 25 févr. 2022, 16:22

Oui, c'est bien ça... D'abord il faut dégraisser (produits nettoyants) puis un léger coup avec du papier de verre fin... :nice
Peugeotiste de 1929 à 1988 et une Alfa 75 de 1990.

Charles ant
Metteur au point de doubles corps
Messages : 121
Inscription : 08 déc. 2020, 21:13
Contact :

Re: Ventilateur n'embraye pas.

Messagepar Charles ant » 25 févr. 2022, 16:32

Ok il me semble qu'elle n'était si sale mais je vais quand même m'en occuper. Merci pour le conseil. Je mettrai quelques photos ce weekend. :nice
Charles Antoine
Sortie de grange Peugeot 204 berline GL petit feux de 11/1965, moteur XK, N°: 6036447, blanc cassé, intérieur bleu :nice

204 break
Pipelette
Messages : 235
Inscription : 22 juil. 2021, 14:09
Contact :

Re: Ventilateur n'embraye pas.

Messagepar 204 break » 25 févr. 2022, 16:36

Laurent 24 a écrit :Est ce qu'un nettoyage de la piste magnétique de la poulie de pompe à eau a été fait ?


Oui mais Charles a écrit:

Charles ant a écrit :J'ai donc changé le thermocontact, quand je shunte le thermocontact j'entends le "claque" du ventilo.


Donc c'est le thermocontact qui est défectueux, il me semble. Le problème ne vient pas de la piste.

Charles ant a écrit :Je me demandais si ce n'était mon calorstat qui fait des siennes.


Le calorstat n'a rien à voir avec le ventilateur. Le calorstat ralentit ou libère la circulation du liquide de refroidissement selon sa température. En fait, le calorstat empêche le liquide de refroidissement de trop refroidir alors que le ventilateur l'empêche de trop chauffer.

(J'espère ne pas avoir dit d'âneries, corrigez-moi si je me suis trompé).

Laurent
204 break millésime 1969
Adherent nº 619

Charles ant
Metteur au point de doubles corps
Messages : 121
Inscription : 08 déc. 2020, 21:13
Contact :

Re: Ventilateur n'embraye pas.

Messagepar Charles ant » 25 févr. 2022, 16:42

Merci Laurent pour ces explications sur le calorstat. Grâce à vous j'apprends beaucoup.

Pour le thermocontact, j'ai effectivement pensé à lui en premier. C'est pour ça que je l'ai changé (avec un neuf). Mais le problème persiste.
Je vais donc reprendre le problème à 0 ce weekend pour avoir l'esprit plus clair sur ce sujet.

Je vous tiens au courant.
Charles Antoine
Sortie de grange Peugeot 204 berline GL petit feux de 11/1965, moteur XK, N°: 6036447, blanc cassé, intérieur bleu :nice

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 9648
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Ventilateur en débraye pas.

Messagepar Jean-Paul » 25 févr. 2022, 17:42

Salut Charles Antoine,
Charles ant a écrit :Je me demandais si ce n'était mon calorstat qui fait des siennes.

Je trouve que ce n'est pas une mauvaise idée :wink: .

Si le calorstat est défectueux et toujours fermé, le liquide ne circule pas entre le moteur et le radiateur.
(Ou très peu s'il s'ouvre à peine ou si le calorstat a une petite ouverture en position "fermée")

Du coup, le moteur chauffe mais pas le radiateur, ni le thermocontact. Et le thermocontact ne laisse jamais passer le courant.

En retirant le bouchon du radiateur (pas quand le radiateur est très chaud), au bout de quelques minutes, quand le calorstat s'est ouvert, tu dois voir le liquide circuler en haut du radiateur.

Si c'est pas le cas, le moteur va continuer à chauffer, mais pas le radiateur. Et le ventilateur ne s'embrayera pas.

à essayer :wink: .

J'espère aussi ne pas avoir dit de bêtise :wink: .

Jean-Paul
204 berlines GL de 4/1966 et 10/1966, 204 Coupé de 6/1969,
504 GL de 11/1975, 205 de 8/1987, Espace III de 1/1998.

Revenir vers « Refroidissement »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité