:wink: L'été est enfin arrivé, les enfants libérés de l'école. Il ne vous reste plus qu'à charger les valises dans le coffre de la 204/304, peut être break d’ailleurs !! Ramenez nous quelques belles photos. Ceci étant le forum reste ouvert. Alors Bonnes Vacances à tous. :wink:

panne d'allumage

Batterie, dynamo, démarreur, alternateur, allumeur, bougies, bobine.

Modérateurs : jmb304, le gonfleur, xav, BIGLIANI Bernard

Avatar de l’utilisateur
christmann
Carrossier es ailes arrières
Messages : 254
Inscription : 16 nov. 2020, 12:19
Contact :

panne d'allumage

Message par christmann »

Bonjour ,
Pour les néophites comme moi , je partage l'expérience d'une panne peu commune , me semble t-il .
Pas d'allumage sur M 90 P/R - contrôle de toutes les pièces - lampe témoin indique une bobine alimentée - condensateur changé -
rupteur (0,4 mm)
Intervention de mon ami Jacques de Marseille du club 404 - qui décèle une microscopique déchirure sur la gaine en caoutchouc , protectrice du cable
reliant le condensateur au rupteur - le frottement du cable sur le plateau de rupteur créait un contact " masse " et de ce fait pas d'allumage .une meilleure isolation du cable et démarrage au 1/4 de tour
Bon w.e. de commémoration
jc
Pièces jointes
IMG_20221111_104038_HDR (2).jpg
IMG_20221111_104038_HDR (2).jpg (918.58 Kio) Consulté 785 fois
Berline 204 - 1976 - 9 290 300 - couleur 1321 - adhérent : 627
Avatar de l’utilisateur
Jean-Paul
Jantes Dunlop
Messages : 11163
Inscription : 13 oct. 2010, 22:12
Contact :

Re: panne d'allumage

Message par Jean-Paul »

Bonjour JC,
Très sympa de penser à partager cette info, et avec une photo :nice . Merci :wink: .
Pas courant comme panne, en effet.

En regardant mieux la photo, on dirait que les fils ont été modifiés.
Le fil noir du condensateur est raccordé au fil vert.
Et le fil rouge qui va à la bobine est raccordé à un autre fil.
Peu importe les couleurs, mais j'espère que c'est fait avec soin.
Il faut pas que le conducteur en cuivre soit nu, tordu à angle droit ou qu'il risque de se couper avec les vibrations.

Et dans l'allumeur, l'isolant du fil qui touchait la masse a l'air bien craquelé.

Il faut prévoir de remplacer le rupteur, qui doit être fourni avec un fil neuf.
Et peut-être aussi de remplacer les autres fils.

Jean-Paul
204 berlines GL de 4/1966 et 10/1966, 204 Coupé de 6/1969,
504 GL de 11/1975, 205 Open de 6/1987 et 8/1987, Espace III de 1/1998.
Tristan25
Feux arrières de break
Messages : 1
Inscription : 22 nov. 2022, 06:03
Contact :

Re: panne d'allumage

Message par Tristan25 »

Bonjour et merci à vous pour le partage. En effet, c'est une panne pas très courante comme @Jean-Paul l'a dit. Avez-vous pu finalement trouver une solution ?

Cordialement,
Avatar de l’utilisateur
christmann
Carrossier es ailes arrières
Messages : 254
Inscription : 16 nov. 2020, 12:19
Contact :

Re: panne d'allumage

Message par christmann »

Bonjour ,
oui tout est ok après changement du rupteur et meilleure isolation des autres cables !
Berline 204 - 1976 - 9 290 300 - couleur 1321 - adhérent : 627
Avatar de l’utilisateur
cpafo04
Carrossier es ailes arrières
Messages : 303
Inscription : 25 avr. 2018, 09:51
Contact :

Re: panne d'allumage

Message par cpafo04 »

trop fort Jacques....je l'ai surnommé Jacques c'est rien car chaque fois que je lui téléphone pour un problème il me réponds c'est rien thierry. :lol:
404 de 1966
103 vs 1975 orange
103 vs 1976 sable
Répondre