:wink: Comme à l'habitude, cette Sortie Nationale 2024 au Pays Basque fut un succès. Merci aux organisateurs et merci aux membres du Forum et de l'Amicale 204/304 d'avoir participé à la convivialité et l'ambiance. 41 voitures et 100 personnes, de belles retrouvailles :wink:

Connexion impossible depuis plusieurs jours

Tout ce qui est relatif au site et au forum.

Modérateurs : jmb304, le gonfleur, xav, BIGLIANI Bernard

Avatar de l’utilisateur
Jean-Paul
Jantes Dunlop
Messages : 11083
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Connexion impossible depuis plusieurs jours

Message par Jean-Paul »

Je réponds avec mon iPhone et Safari.
Pas de souci. En ce moment en tout cas.
Il faut peut-être l’éteindre et le rallumer.
204 berlines GL de 4/1966 et 10/1966, 204 Coupé de 6/1969,
504 GL de 11/1975, 205 Open de 6/1987 et 8/1987, Espace III de 1/1998.
Avatar de l’utilisateur
Jean-Paul
Jantes Dunlop
Messages : 11083
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Connexion impossible depuis plusieurs jours

Message par Jean-Paul »

jp5892 a écrit : 11 avr. 2024, 16:23 bonjour,
Sur i-phone, j'ai un écran blanc sur Safari ("Safari n'a pas pu ouvrir la page car le serveur ne répondait plus.") et sur Qwant ("the request times out", NSURLErrorDomain)

:reflex
Ah :o . Pareil avec mon iPhone depuis tout à l'heure, avec Safari (j'ai pas installé un autre navigateur).
Je l'ai éteint et rallumé : idem.
C'est résolu de votre côté ?
204 berlines GL de 4/1966 et 10/1966, 204 Coupé de 6/1969,
504 GL de 11/1975, 205 Open de 6/1987 et 8/1987, Espace III de 1/1998.
Avatar de l’utilisateur
Jean-Paul
Jantes Dunlop
Messages : 11083
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Connexion impossible depuis plusieurs jours

Message par Jean-Paul »

Je viens d’effacer l’historique de Safari et ça marche :smil .
204 berlines GL de 4/1966 et 10/1966, 204 Coupé de 6/1969,
504 GL de 11/1975, 205 Open de 6/1987 et 8/1987, Espace III de 1/1998.
Répondre